<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="summonpress 2.0" />

<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="LA VOZ LIBRE" href="http://www.lavozlibre.com/noticias/rss" />
<meta name="google-site-verification" content="8AmajDBqDe4c66qWZvD6BCKTTH_ubaOwCw48jMA2Dew" />

<link rel="stylesheet" type="text/css" href="/css/estructura.css" />

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript">
//<![CDATA[
$.noConflict();
// Code that uses other library's $ can follow here.
//]]>
</script>


<link rel="stylesheet" type="text/css" href="/css/ie7patch.css" />

<script type="text/javascript" src="/js/fixpng.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/bbcode.js"></script>
<script type="text/javascript" src="/js/menu.js"></script>
<script type="text/javascript" src="/js/sombrear_resultados.js"></script>
<script type="text/javascript" src="/js/sombrear_resultados_ampliada.js"></script>
<script type="text/javascript" src="/js/external.js"></script>
<script type="text/javascript" src="/js/utils.js"></script>
<script type="text/javascript" src="/js/smoothscroll.js"></script>
<script type="text/javascript" src="/js/5clics.js"></script>


 <script type="text/javascript" src="/js/jquery/jquery.jcarousel.min.js"></script>
 <script type="text/javascript" src="/js/js.cookie.js"></script>
 <script type="text/javascript" src="/js/jquery.cookiecuttr.js"></script>
 
 
<script type="text/javascript">
jQuery(document).ready(function () {
		jQuery.cookieCuttr({
cookieDeclineButton: true,
cookiePolicyLink: true,
cookieDeclineButtonText: 'Rechazar',
cookieAcceptButtonText: 'Aceptar',
cookieAnalyticsMessage: 'Este sitio web utiliza cookies propias y de terceros para ofrecer una mejor navegación. Continuar navegando implica la aceptación de su uso.',
cookieWhatAreTheyLink: 'http://www.lavozlibre.com/paginas/aviso_legal2',
cookieWhatAreLinkText: 'Aviso legal'

});
console.log('cookie');
});
</script>

<link rel="stylesheet" type="text/css" href="/css/cookiecutter.css" />


<!--[if IE7]>
	<link rel="stylesheet" type="text/css" href="/css/ie7patch.css" />
<![endif]--> 


<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
	GS_googleAddAdSenseService("ca-pub-5267868907682095");
	GS_googleEnableAllServices();
</script>
<script type='text/javascript'>	
			
	GA_googleAddSlot("ca-pub-5267868907682095", "Cintillo_NoticiaAmpliada");
	GA_googleAddSlot("ca-pub-5267868907682095", "Robapaginas_NoticiaAmpliada");
	GA_googleAddSlot("ca-pub-5267868907682095", "Robapaginas_NoticiaAmpliada2");
	GA_googleAddSlot("ca-pub-5267868907682095", "Robapaginas300_NoticiaAmpliada");
	GA_googleAddSlot("ca-pub-5267868907682095", "Robapaginas300_NoticiaAmpliada2");
	GA_googleAddSlot("ca-pub-5267868907682095", "Megabanner_NoticiaAmpliada");
	GA_googleAddSlot("ca-pub-5267868907682095", "Gigabanner_Portada");
	GA_googleAddSlot("ca-pub-5267868907682095", "Boton_NoticiaAmpliada");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
	<link rel="stylesheet" type="text/css" href="/css/multimedia.css" /><link rel="stylesheet" type="text/css" href="/css/vozlibre/fusionado" />
<title>El Constitucional acepta los documentos presentados en el impeachment a Park</title>

<meta name="title" content="El Constitucional acepta los documentos presentados en el impeachment a Park" />
<meta name="description" content="   MADRID, 22 (EUROPA PRESS)

   El Tribunal Constitucional de Corea del Sur ha aceptado este jueves los documentos presentados por la Fiscalía en el" />
<meta name="keywords" content="actualidad, deportes, internacional, conflicto linguistico, sociedad, noticias" />
<meta name="robots" content="index,follow" />
<link rel="image_src" href="/images/get/1310048/275-x/N/noticia/1310048.jpg"/></head>
<body onload="console.log('hic sum 1');mueveReloj()">

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/es_LA"></script>
<script type="text/javascript" src="http://connect.facebook.net/es_ES/all.js"></script>
<script type="text/javascript">
//<![CDATA[
Event.observe(window,'load', function() {
	FB_RequireFeatures(["XFBML"], function() {
		FB.init({
		    appId  : '59b5386b24044a10be19b5318dff4b88',
		    status : false, // check login status
		    cookie : true, // enable cookies to allow the server to access the session
		    xfbml  : true  // parse XFBML
		  });


	});
});
//]]>
</script>

		
	<div id="contenedor">	
	
<div class="publi">

	<span class="mega" style="width:100%; margin-left:15px; margin-right:0px; float:left">
		
			<!-- ca-pub-5267868907682095/Gigabanner_Portada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Gigabanner_Portada");
			</script>
			
			</span>

	<span class="mega" style="width:728px; margin-left:15px; margin-right:0px; float:left">
		
			<!-- ca-pub-5267868907682095/Megabanner_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Megabanner_NoticiaAmpliada");
			</script>
			
			</span>
	<div style="float:right; margin-right:15px">
		
			<!-- ca-pub-5267868907682095/Boton_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Boton_NoticiaAmpliada");
			</script>
			
			</div>
</div>


		<div class="sombra"></div>
		<div class="sup_cabecera">
		<strong id="texto-logo" style="color:#222;font-size:11px; padding-right:10px">
			Director: <span style="font-weight: normal; color: #222;">Manuel Romero</span></strong>
		
		<span id="fecha">
			<span class="dia">jueves</span><span>, 22 diciembre 2016&nbsp;<b>|</b>&nbsp;</span>
			
<span id="reloj_cabecera"></span>

		</span>
		
<!-- ESI enabled /usuarios/login_inicio -->
<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>503 Service Temporarily Unavailable</title>
</head><body>
<h1>Service Temporarily Unavailable</h1>
<p>The server is temporarily unable to service your
request due to maintenance downtime or capacity
problems. Please try again later.</p>
<hr>
<address>Apache/2.2.16 (Debian) Server at www.lavozlibre.com Port 80</address>
</body></html>

		<div id="buscador">

<form action="/noticias/busqueda/" method="post">
<div>
<label>Buscar en lavozlibre.com</label>
<input name="data[Busqueda][texto]"  id="nombre_inicio" value="" type="text" /><button type="submit"></button>
</div>
	</form>

</div>
		</div>
		<div class="sombra"></div>

		<div id="cabecera">
		
		<a href="/"  title="LA VOZ LIBRE" class="link_cabecera"><img src="/img/vozlibre/cabeceras/cabecera.jpg" alt="LA VOZ LIBRE" /></a>		</div>



		
		
	<div id="contenedor_menu">
	<div id="menu" class = "categoria_35" >
    
    <ul id="raiz_menu_principal">


		
	<li class="primero 
	categoria_6"><a href="/"  title="LA VOZ LIBRE">Portada</a>	</li>
	
			<li class="
		categoria_14		">
			<a href="/actualidad"  title="Actualidad">Actualidad</a>		</li>
			<li class="
		categoria_18		">
			<a href="/conflicto"  title="Conflicto">Conflicto</a>		</li>
			<li class="
		categoria_15		">
			<a href="/medios"  title="Medios">Medios</a>		</li>
			<li class="
		categoria_5		">
			<a href="/opinion"  title="Opi-blogs">Opi-blogs</a>		</li>
			<li class="
		categoria_2		">
			<a href="/cultura"  title="Cultura">Cultura</a>		</li>
			<li class="
		categoria_23		">
			<a href="/deportes"  title="Deportes">Deportes</a>		</li>
			<li class="
		categoria_39		">
			<a href="/salud"  title="Salud">Salud</a>		</li>
			<li class="
		categoria_38		">
			<a href="/ocio"  title="Ocio">Ocio</a>		</li>
			<li class="
		categoria_4		">
			<a href="/viva_la_vida"  title="Viva la Vida">Viva la Vida</a>		</li>
			<li class="
		categoria_3		">
			<a href="/tecnologia"  title="Tecnología">Tecnología</a>		</li>
			<li class="
		categoria_37		">
			<a href="/madrid"  title="Madrid">Madrid</a>		</li>
	


</ul>



<div class="separador"></div>


	
	
		
<ul id="subcategorias_menu"></ul>
	
    

</div>
	</div>

	
		
		<div id="contenido">
		<div id="contenido_interior">
		<div id="superior">
					</div>
		<div id="izquierda">
			



<div class="categoria_35">
	<div class="categoria_ampliada">
	    	</div>
</div>



<div id="noticia_ampliada">

    	<h1>El Constitucional acepta los documentos presentados en el 'impeachment' a Park</h1>
	<h3></h3>
	<div class="firma" >Europa Press</div>
	<div class="fecha">jueves, 22 de diciembre de 2016, 06:57</div>
   
   
    
	

        
   
      <div class="separador"></div>
  <div class="barra_inferior_iconos">
				
           </div> 
           
    <div class="texto">
    	    	
    	    	
    	
    	
        <p>MADRID, 22 (EUROPA PRESS)</p>

<p>El Tribunal Constitucional de Corea del Sur ha aceptado este jueves los documentos presentados por la Fiscalía en el 'impeachment' contra la presidenta del país, Park Geun Hye.</p>

<p>Según ha informado la agencia surcoreana de noticias Yonhap, el tribunal ha rechazado las objeciones presentadas por el equipo de defensa de la mandataria.</p>

<p>El Parlamento surcoreano aprobó el 9 de diciembre un 'impeachment' contra Park. La legislatura ha presentado un total de 13 cargos contra la presidenta: cinco violaciones a la Constitución y ocho delitos legales. </p>

<p>El partido conservador se enfrenta a su peor crisis tras salir a la luz la trama, que señala a la presidenta de permitir a su confidente interferir en asuntos del Estado --a pesar de que ésta no tenía ningún cargo dentro del Gobierno-- para beneficiar a dos ONG de su propiedad, caso que también ha salpicado a los ejecutivos de varios de los conglomerados más importantes del país.</p>

<p>A pesar de haberse disculpado públicamente ante el pueblo, el índice de aprobación de Park cayó a un mínimo histórico del cuatro por ciento, según la compañía local de sondeos Gallup Korea.</p>
            </div>
    <div class="separador"></div>
	<div class="clear"></div>
<div class="comentario">
    <a href="/noticias/ampliar/1310048/el-constitucional-acepta-los-documentos-presentados-en-el-impeachment-a-park/1#ancla_comentario"  title="Ver comentarios/Comentar"><span class="texto_comentarios">&nbsp;</span></a></div>
    
   	
			<!-- ca-pub-5267868907682095/Cintillo_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Cintillo_NoticiaAmpliada");
			</script>
			
		

        &nbsp;
    

    	    
    <div class="separador"></div>
    
     </div>

<a name="ancla_comentario"></a>
<h3 class="ttl_relacionadas_ampliada">Comentarios</h3>
<div id="contenido_adicional_noticia">

<!-- ESI enabled /noticias/comentarios/1310048/1/ -->

<script type="text/javascript">
//<![CDATA[
contenido_textarea = ""
num_caracteres_permitidos = 1080

function valida_longitud(item){
   num_caracteres = item.value.length

   if (num_caracteres > num_caracteres_permitidos){
      item.value = contenido_textarea
   }else{
      contenido_textarea = item.value
   }

   if (num_caracteres >= num_caracteres_permitidos){
	   document.getElementById('caracteres').style.color="#FF0000";
   }else{
	   document.getElementById('caracteres').style.color="#FF0000";
   }

   cuenta(item)
}
function cuenta(item){
	document.getElementById('caracteres').innerHTML = item.value.length
}
//]]>
</script> 



<form action ="/noticias/publicar_comentario/1310048" method="post" id="form_comentarios">
	<div class="escribir_comentario">
	
	
			<div style="color:#FF0000">
						</div>
			
				<div class="escribe_tu_comentario"><h2>Comenta esta información
								</h2></div>
      
				<div><strong>Usuario:</strong><br /><input name="data[NoticiaComentario][usuario]"  style="width:98%" maxlength="12" value="" type="text" id="NoticiaComentarioUsuario" /></div>			
				<div style="margin-top:4px"><strong>Comentario:</strong><br />
				<textarea name="data[NoticiaComentario][comentario]"  id="patata" style="width:98%; height:55px" rows="4" onkeyup="valida_longitud(this);"></textarea></div>
				
                
				<div style="float:left">
				<a href="" onclick="mostrar_condiciones(); return false;" style="text-decoration:none; text-align: right;">Ver condiciones</a>
				<script type="text/javascript">
						function mostrar_condiciones(){
							if($('condiciones_comentarios').style.display == "none"){
								$('condiciones_comentarios').style.display = '';							
							}
							else{
								$('condiciones_comentarios').style.display = 'none';
								
							}
							
						}
					</script>
				</div>
				<div style="float:right">
					<a href="" onclick="mostrar_terminos(); return false;" style="text-decoration:none; text-align: right; padding-right:4px">Ver términos legales</a>
					<script type="text/javascript">
						function mostrar_terminos(){
							if($('terminos').style.display == "none"){
								$('terminos').style.display = '';
							}
							else{
								$('terminos').style.display = 'none';								
							}
							
						}
					</script>
				</div>
				<div class="clear"></div>
				<div id="condiciones_comentarios" style="display:none">
					<ul style="list-style: none; font-size: 10px;">
						<li>1.	La extensión de los comentarios no podrá sobrepasar las 20 líneas (Texto máximo que se mostrará: 1080 caracteres). Llevas <span id="caracteres">0</span></li>
						<li>2.	No se podrá realizar apología de la violencia.</li>
						<li>3.	No se podrán utilizar palabras soeces.</li>
						<li>4.	No se podrán utilizar los comentarios como soporte publicitario</li>
						<li>5.	El campo de usuario estará destinado a un nick no superior a 12 caracteres.</li>
					</ul>
				</div>
				<div id="terminos" style="display:none; font-size:10px">
						<br/><strong> Términos legales</strong><br/>
						Conforme con la Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal, le avisamos que los datos recabados pasarán a formar parte de un fichero automatizado, titularidad de La Voz Libre, C/ Isabel Colbrand 10, planta 5ª of. 157 con C.P. 28050 de Madrid, con el fin de poder ofrecerles los diferentes servicios a los que Ud. puede acceder por ser usuario registrado y el envío del boletín electrónico, siempre que no desestime su consentimiento de conformidad con la normativa de servicios de la sociedad de la información. Del mismo modo, se le reconoce, en todo momento, los derechos de acceso, rectificación, cancelación y oposición.
				</div>
				<div style="clear:both; height:4px"></div>
				<div style="float:left;width:135px"><strong>C&oacute;digo de seguridad:</strong><br /><img id="validacion_imagen" src="/encuestas/captcha_imagen" alt="" /></div>
                <div style="float:left; padding-left:8px">
                <div>
                	<strong>Copia el código:</strong><br />
                </div>
                <div>
                	<input name="data[NoticiaComentario][validacion]"  size="20" value="" type="text" id="NoticiaComentarioValidacion" />
                	<br />
                </div>
                <div>
                	<button type="button" class="no_fondo" onclick="document.getElementById('validacion_imagen').src='/usuarios/captcha_imagen/' + Math.round(Math.random(0)*1000)+1"  title="Cambiar imagen" style="font-size:10px; text-align:left">
                		Generar otro código<img src="/img/vozlibre/actualizar.png" class="fixPNG" width="16" height="16" alt="Cambiar imagen" />                	</button>
                </div>
                </div>

				<div style="float:right; padding:12px 4px"><button type="submit">Enviar</button>
				<br/>Se publicará en breve
				</div>
				
				<div class="clear"></div>
					
				
				<div style="clear:both"></div>
			
    
			
	</div>

	
			<!-- ca-pub-5267868907682095/Cintillo_NoticiaAmpliada2 -->
			<script type='text/javascript'>
			GA_googleFillSlot("Cintillo_NoticiaAmpliada2");
			</script>
			
			
				
                <div class="paginador paginador_noticia">
                <div style="clear:both"></div>
                </div>

	<div style="text-align:justify">
			</div>
	
            	
                <div class="paginacion_selector" style="text-align:left; margin-top:8px">
                                </div>
                
            
        
	




</form>

    
</div>


<img src="/noticias/incrementar_lectura/1310048" width="0" />
		</div>
		
		<div id="central">
		
						<div id="central_izquierda">
							<div style="z-index:100; overflow:visible">



<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false" data-action="recommend"></div>

<div class="clear" style="height:8px; border-top:1px dotted #CCCCCC; margin-top:8px; width:130px">&nbsp;</div>

<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<div class="clear" style="height:8px; border-top:1px dotted #CCCCCC; margin-top:8px; width:130px">&nbsp;</div>


<!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
<g:plusone size="medium"></g:plusone>

<!-- Coloca esta petición de presentación donde creas oportuno. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<div class="clear" style="height:8px; border-top:1px dotted #CCCCCC; margin-top:8px; width:130px">&nbsp;</div>

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f97d790343ba2b1" class="addthis_button_compact"></a>

<a href="http://www.meneame.net/submit.php?url=http://www.lavozlibre.com%2Fnoticias%2Fampliar%2F1310048%2Fel-constitucional-acepta-los-documentos-presentados-en-el-impeachment-a-park" ><img src="/img/vozlibre/ico_meneame.gif" class="fixPNG" alt="enviar" title="enviar" /></a>&nbsp;
<a href="javascript:window.print();" ><img src="/img/vozlibre/ico_print.png" class="fixPNG" alt="imprimir" title="imprimir" /></a>&nbsp;
<a href="mailto:?&subject=El Constitucional acepta los documentos presentados en el 'impeachment' a Park&body=No te pierdas esto 
 <a href=http://www.lavozlibre.com%2Fnoticias%2Fampliar%2F1310048%2Fel-constitucional-acepta-los-documentos-presentados-en-el-impeachment-a-park>esta noticia: El Constitucional acepta los documentos presentados en el 'impeachment' a Park</a>" ><img src="/img/vozlibre/ico_mail.png" class="fixPNG" alt="enviar" title="enviar" /></a>&nbsp;


</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f97d790343ba2b1"></script>
<script>
var addthis_config = {
      ui_language: "es" 
} 
</script>
<!-- AddThis Button END -->

</div>

			<!-- ca-pub-5267868907682095/Rascacielos_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Rascacielos_NoticiaAmpliada");
			</script>
			
			
				            			            </div>
				            
				            
				         <div id="central_derecha">



														
			<!-- ca-pub-5267868907682095/Robapaginas_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Robapaginas_NoticiaAmpliada");
			</script>
			
		 

							<!-- ESI enabled /modulo_miniportadas/mostrar/ -->
<!-- LVLTIMESTAMP 2016-12-22 14:45:39 -->
<div class="miniportada">
<a href="/"  style="margin-bottom:10px; margin-left:-3px"><img src="/img/vozlibre/ttl_miniportada.jpg" /></a>	<div class="miniportada_noticia_1 miniportada_noticia">
<a href="/" ><img src="/images/get/1310121/250-115/N/noticia/1310121.jpg" 
					title="66.513: El Gordo de la Lotería de Navidad cae íntegramente en Madrid"/></a>		<div class="titular">
		<a href="/" >66.513: El Gordo de la Lotería de Navidad cae íntegramente en Madrid</a>		</div>
	</div>
	<div class="border"></div>	<div class="miniportada_noticia_2 miniportada_noticia">
<a href="/" ><img src="/images/get/1310079/250-115/N/noticia/1310079.jpg" 
					title="Anis Amri: así es la persona más buscada en Alemania"/></a>		<div class="titular">
		<a href="/" >Anis Amri: así es la persona más buscada en Alemania</a>		</div>
	</div>
	<div class="border"></div>	<div class="miniportada_noticia_3 miniportada_noticia">
<a href="/" ><img src="/images/get/1310086/250-115/N/noticia/1310086.jpg" 
					title="Los afines a Pedro Sánchez se desesperan y le piden que tome ya una decisión"/></a>		<div class="titular">
		<a href="/" >Los afines a Pedro Sánchez se desesperan y le piden que tome ya una decisión</a>		</div>
	</div>
	<div class="border"></div>	<div class="miniportada_noticia_4 miniportada_noticia">
<a href="/" ><img src="/images/get/1310083/250-115/N/noticia/1310083.jpg" 
					title="Calcula cuánto te tiene que pagar el banco por las cláusulas suelo"/></a>		<div class="titular">
		<a href="/" >Calcula cuánto te tiene que pagar el banco por las cláusulas suelo</a>		</div>
	</div>
		<div class="miniportada_noticia_5 miniportada_noticia">
<a href="/" ><img src="/images/get/1310078/121-91/72-0-403-250/noticia/1310078.jpg" 
					title="Velvet: boda interruptus y final de cuento de hadas"/></a>		<div class="titular">
		<a href="/" >'Velvet': boda interruptus y final de cuento de hadas</a>		</div>
	</div>
		<div class="miniportada_noticia_6 miniportada_noticia">
<a href="/" ><img src="/images/get/1310125/121-91/69-0-407-255/noticia/1310125.jpg" 
					title="Divorcio millonario en el imperio de Pronovias"/></a>		<div class="titular">
		<a href="/" >Divorcio millonario en el imperio de Pronovias</a>		</div>
	</div>
	<div class="border_red"></div>
</div>

							
														<div style="width:300px; margin-left: -50px;">
							
			<!-- ca-pub-5267868907682095/Robapaginas300_NoticiaAmpliada2 -->
			<script type='text/javascript'>
			GA_googleFillSlot("Robapaginas300_NoticiaAmpliada2");
			</script>
			
									</div>
							<div style="width:300px; margin-left: -50px;">
							
			<!-- ca-pub-5267868907682095/Robapaginas300_NoticiaAmpliada -->
			<script type='text/javascript'>
			GA_googleFillSlot("Robapaginas300_NoticiaAmpliada");
			</script>
			
		
							</div>
														
							<!-- ESI enabled /opiniones/relacionadas/35/1310048 -->
<!-- LVLTIMESTAMP 2016-12-22 07:11:12 -->

	<!-- Begin MailChimp Signup Form -->

<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">

<style type="text/css">

			#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;
border: thin solid #CCCCCC;
    border-radius: 2px 2px 2px 2px;
    height: 115px;
    margin-top: 20px;
    padding: 0px 5px 25px 0px;
 }
#mc_embed_signup h2 {
	background: url("/css/vozlibre/img/sobre.png") no-repeat scroll left center transparent;
	padding: 5px 0 5px 45px;
	color: #666;
	margin:0px;
	font-size:15px;
	margin-bottom: 4px;
}

#mc_embed_signup label {
	font-size:12px;
	color: #666;
	font-weight: normal;
}

#mc_embed_signup #mc-embedded-subscribe {
	background-color:#D00101;
}

#mc_embed_signup #mc-embedded-subscribe:hover {
	background-color:#777;
}

            /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.

               We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

</style>

<div id="mc_embed_signup">

<form action="http://lavozlibre.us5.list-manage.com/subscribe/post?u=f4a56d1a530d0c8a0ad5d99e8&amp;id=0511be86ca" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank">
			<h2>La Voz Libre en tu correo</h2>
            <label for="mce-EMAIL">¿Quieres recibir en tu correo lo más destacado que publicamos en La Voz Libre?</label>

			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo-e" required
				style="display:inline; float:none; width:130px; min-width:0px; padding: 7px 0px"
			/>

			<input type="submit" value="suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button"
				style="display:block; float:right; font-size:13px"
			/>

</form>

</div>
<!--End mc_embed_signup-->
<br/>
					
	
							
							<div class="clear"></div>
							
			<!-- ca-pub-5267868907682095/Robapaginas_NoticiaAmpliada2 -->
			<script type='text/javascript'>
			GA_googleFillSlot("Robapaginas_NoticiaAmpliada2");
			</script>
			
									<br/>
							<div class="clear"></div>

						<fb:fan profile_id="183447210505" stream="0" connections="8" logobar="0" width="250"></fb:fan><div style="font-size:8px; padding-left:10px"><a href="http://www.facebook.com/pages/La-Voz-Libre/183447210505" rel="nofollow">La Voz Libre</a> on Facebook</div>	

							<div class="clear"></div>
							
		

							
														<div style="float:left;padding-bottom:18px;padding-top:10px;width:255px;">
	<div style="padding-bottom:12px"><img src="/img/vozlibre/servicios.jpg" /></div>
	<a href="http://www.bancopopular.es/personas"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_1.jpg" /></a>&nbsp;<a href="http://www.movistar.es"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_2.jpg" /></a>&nbsp;<a href="http://www.iberia.com/"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_3.jpg" /></a>&nbsp;<a href="http://www.bankia.es/"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_4.jpg" /></a>&nbsp;<a href="http://www.iberdrola.es/"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_5.jpg" /></a>&nbsp;<a href="http://www.bbva.es"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_6.jpg" /></a><a href="http://www.madrid.org"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_7.jpg" /></a>&nbsp;<a href="http://www.madrid.es"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_8.jpg" /></a>&nbsp;<a href="http://www.ifema.es"  rel="nofollow" target="_blank"><img src="/img/vozlibre/banners/banner_9.jpg" /></a>&nbsp;</div>
<div class="clear"></div>
			<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta
"body" de cierre. -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'es'}
</script>

<!-- Inserta esta etiqueta donde quieras que aparezca insignia. -->
<div class="g-plus" data-width="250" data-height="69"
data-href="//plus.google.com/116843829154432104750"
data-rel="publisher"></div>
				
							
				          </div>  		
		</div>
	      
	</div>
	</div>
	
		
<div id="pie">

<div id="pie_con_fondo">

<div class="menu_pie">
	<ul id="raiz_menu_principal">


		
	<li class="primero 
	seleccionado select_categoria_6"><a href="/"  title="LA VOZ LIBRE">Portada</a>	</li>
	
			<li class="
		categoria_14		">
			<a href="/actualidad"  title="Actualidad">Actualidad</a>		</li>
			<li class="
		categoria_18		">
			<a href="/conflicto"  title="Conflicto">Conflicto</a>		</li>
			<li class="
		categoria_15		">
			<a href="/medios"  title="Medios">Medios</a>		</li>
			<li class="
		categoria_5		">
			<a href="/opinion"  title="Opi-blogs">Opi-blogs</a>		</li>
			<li class="
		categoria_2		">
			<a href="/cultura"  title="Cultura">Cultura</a>		</li>
			<li class="
		categoria_23		">
			<a href="/deportes"  title="Deportes">Deportes</a>		</li>
			<li class="
		categoria_39		">
			<a href="/salud"  title="Salud">Salud</a>		</li>
			<li class="
		categoria_38		">
			<a href="/ocio"  title="Ocio">Ocio</a>		</li>
			<li class="
		categoria_4		">
			<a href="/viva_la_vida"  title="Viva la Vida">Viva la Vida</a>		</li>
			<li class="
		categoria_3		">
			<a href="/tecnologia"  title="Tecnología">Tecnología</a>		</li>
			<li class="
		categoria_37		">
			<a href="/madrid"  title="Madrid">Madrid</a>		</li>
			<li class="
		categoria_35		">
			<a href="/ultima_hora"  title="Última Hora">Última Hora</a>		</li>
	


</ul>



<div class="separador"></div>


	
	
		
<ul id="subcategorias_menu"></ul>
	
	<ul><li>&nbsp;</li></ul>
	<ul class="servicios">
		<li><a href="/paginas/quienes_somos" >Quiénes somos</a></li>
		<li><a href="/noticias/busqueda/"  title="Hemeroteca">Hemeroteca</a></li>
		<li><a href="/paginas/publicidad" >Publicidad</a></li>
		<li><a href="/noticias/rss" >Suscripción</a></li>
		<li><a href="/paginas/aviso_legal2" >Aviso Legal</a></li>
		<li><a href="/paginas/danos_opinion" >Danos tu Opinión</a></li>
		<li class="last"><a href="http://www.artvisual.net"  title="Dise&amp;ntilde;o Web Artvisual">Dise&ntilde;o Web</a></li>
	</ul>		
</div>
<div style="clear:both;"></div>
        <p class="texto_pie">
                <strong><a href="/"  title="LA VOZ LIBRE">&copy 2016 www.lavozlibre.com</a></strong><br />
                <a style="color:#000" href="mailto:info@lavozlibre.com">info@lavozlibre.com</a> - Tel. (+34) 914 315 498
                
                        </p>
	
    </div>
    
</div><!-- Pie -->
	<div id="fin"></div>
		
	</div>
	<!-- Google Code for signup Conversion Page -->

<script type="text/javascript">
<!--
var google_conversion_id = 1045576919;

var google_conversion_language = "es";

var google_conversion_format = "1";

var google_conversion_color = "CC00FF";

if (1.0) {

  var google_conversion_value = 1.0;

}

var google_conversion_label = "signup";

//-->
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<img height=1 width=1 border=0 src="http://www.googleadservices.com/pagead/conversion/1045576919/imp.gif?value=1.0&label=signup&script=0">
</noscript>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7445466-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	</body>
</html>
